This forum has been moved here:
Helicon Tech Community Forum

  Active TopicsActive Topics  Display List of Forum MembersMemberlist  HelpHelp   RegisterRegister  LoginLogin
Helicon Jet (Forum Locked Forum Locked)
 Helicon Tech : Helicon Jet
Subject Topic: Some questions (Topic Closed Topic Closed)
Author
Message |
gfusion
Newbie


Joined: 02 March 2009
Posts: 1
Posted: 02 March 2009 at 3:33am  

Hi!

We're testing the software and have noticed that there are some questions:

Sometimes appear the following error 404:
http://www.site.com/_helicon_jet_not_existent_url_
What's this? and, Why appear?

In pages with frames, sometimes not load the pages included in the frames. HeliconJet is installed in a clustered web server (2 clustered web server)

Apparently, when setting the tab extension in IIS, you lose some values of the previous configuration.

Thanks.
Alex.
Back to Top
 
Anton
Admin Group


Joined: 30 January 2007
Location: Ukraine
Posts: 10519
Posted: 02 March 2009 at 6:11am  

Can you please specify version of Windows and IIS you are using.
Please also give some more details about your site. Give an example of non-working url and if possible show the behavior online.

__________________
Regards,
Anton
Back to Top
 

Sorry, you can NOT post a reply.
This forum has been locked by a forum administrator.

Printable version Printable version
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot delete your posts in this forum
You cannot edit your posts in this forum
You cannot create polls in this forum
You cannot vote in polls in this forum